Jump to content

setbind command


Recommended Posts

7 hours ago, buttons said:

Still works for me. Try putting the hotkey inside of quotation marks and test it again. If it still doesn't work, post the exact command you're running as a screenshot here.

setbind "j" startfire

 

Here are the commands I have used:  

 setbind backspace startfire      setbind "backspace" startfire       setbind p startfire        setbind o startfire         setbind b startfire

I even try this:

setbind startfire backspace

Not one of them worked.  Also screenshot F9 will not work if I open up the command line with F5.  It will not do a screenshot!

I can do F9 if I do not have the command line (F5) open.

 

Link to comment
Share on other sites

No edited on any config or permission.    Just did a "Game Reset" for launcher and try the setbind.  This time it worked but I also saw there were

more options in settings.  I think something went wrong during the update.

 

Screenshots works but still if I hit F5 and try a screenshot it will not work.

Edited by sgfrisbee2016
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...